先瑞股票配资网

您现在的位置是:首页 > 配资开户 > 600822 >

600822

600822:通达信N字涨停法选股公式

2020-06-05 00:00:00配资开户
600822:通达信N字涨停法选股指标公式印度股市创新高,爱股轩廖英强直播最新,多角度分析原因

600822:通达信N字涨停法选股公式

2020/8/29 0:38:37

DB1:=REF(C,6)/REF(C,7)>1.095 AND REF(O,6)DB2:=REF(C,5)/REF(C,6)>1.095 AND REF(O,5)DB3:=REF(C,4)/REF(C,5)>1.095 AND REF(O,4)DB4:=REF(C,3)/REF(C,4)>1.095 AND REF(O,3)GY1:=C/REF(C,1)>1.03 AND REF(C,2)/REF(C,3)<1.07;
DBXG:(DB1 OR DB2 OR DB3 OR DB4) AND GY1;

以上就是小编为您带来的“600822:通达信N字涨停法选股公式”全部内容,更多内容敬请关注先瑞股票配资网!