先瑞股票配资网

您现在的位置是:首页 > 配资开户 > 100022 >

100022

100022分析通达信地量警报公式

2020-06-05 00:00:00配资开户
100022分析通达信地量警报指标公式墨菲定律是什么意思,正海磁材,你知道吗?

100022分析通达信地量警报公式

2020/8/29 0:38:32

成交额:AMO/10000,VOLSTICK;
V1:=MIN(REF(成交额,1),REF(成交额,2));
V2:=MIN(REF(成交额,3),REF(成交额,4));
V3:=MIN(REF(成交额,5),REF(成交额,6));
V4:=MIN(REF(成交额,7),REF(成交额,8));
V5:=MIN(REF(成交额,9),REF(成交额,10));
V6:=MIN(REF(成交额,11),REF(成交额,12));
V7:=MIN(REF(成交额,13),REF(成交额,14));
V8:=MIN(REF(成交额,15),REF(成交额,16));
W1:=MIN(MIN(V1,V2),MIN(V3,V4));
W2:=MIN(MIN(V5,V6),MIN(V7,V8));
取数:=MIN(W1,W2);
基数:=MA(成交额,10),COLORCYAN;
预估地量:(取数*3+基数)/4,COLORWHITE;
地量警报:EVERY(成交额<预估地量,3);
DRAWTEXT(地量警报,成交额*1.1,'地'),COLORYELLOW;

以上就是小编为您带来的“100022分析通达信地量警报公式”全部内容,更多内容敬请关注先瑞股票配资网!