先瑞股票配资网

您现在的位置是:首页 > 配资开户 > 002521 >

002521

002521表述通达信周线抓波段公式

2020-06-05 00:00:00配资开户
002521表述通达信周线抓波段指标公式期货实战,600212股票,炒股新手看过来!

002521表述通达信周线抓波段公式

2020/8/29 0:38:29

A1:="KD.K"(9,3,3);
A2:="KD.D"(9,3,3);
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
周K:=MA("KDJ.K#WEEK"(9,3,3) ,5);
周D:=MA("KDJ.D#WEEK"(9,3,3) ,5);
周A:MA("KDJ.J#WEEK"(9,3,3) ,5),COLOR00FF00,LINETHICK2;
IF(C>0,50,DRAWNULL),COLOR00FF00,LINETHICK6;
IF(周K>=周D,50,DRAWNULL),COLORFF00FF,LINETHICK6;
DRAWTEXT(CURRBARSCOUNT=4,50,'KD金叉'),COLORFFFFFF;
STICKLINE(周K>=周D,周K,周D,1,1),COLORFF00FF;
STICKLINE(周K<周D,周K,周D,1,1),COLOR00FFFF;
IF(周A>=REF(周A,1),周A,DRAWNULL),COLORRED,LINETHICK2;
STICKLINE(C>0,105,110,2,1),COLOR00FF00;
STICKLINE(周A>=REF(周A,1),100,110,2,0),COLORFF00FF;
DRAWTEXT(CURRBARSCOUNT=4,100,'拐点'),COLORFFFFFF;
STICKLINE(C>0,-5,-10,2,1),COLOR00FFFF;
STICKLINE(周K>=REF(周K,1),-10,0,2,0),COLOR0000FF;
DRAWTEXT(CURRBARSCOUNT=4,-5,'K拐点'),COLORFFFFFF;

以上就是小编为您带来的“002521表述通达信周线抓波段公式”全部内容,更多内容敬请关注先瑞股票配资网!