先瑞股票配资网

您现在的位置是:首页 > 配资开户 > 002509 >

002509

002509闲谈通达信借钱抄底公式

2020-05-22 00:00:00配资开户
002509闲谈通达信借钱抄底指标公式短线炒股公式,600257(附六个绝密技巧)

002509闲谈通达信借钱抄底公式

2020/9/18 23:47:46

VAR1:=(CLOSE+HIGH+LOW+OPEN)/4;
VAR2:=SUMBARS(VOL,CAPITAL);
VAR3:=HHV(VAR1,VAR2);
VAR4:=LLV(VAR1,VAR2);
VAR5:=(2*VAR1-VAR4-REF(VAR4,1))/(VAR3-VAR4);
VAR6:=(VAR1-VAR4)/(VAR3-VAR4);
VAR7:=IF(VAR1<=VAR4,VAR5*60,VAR6*60);
VAR8:=600*(EMA(CLOSE,3)-EMA(LOW,30))/EMA(LOW,30);
VAR9:=EMA(VAR8,7);
VARA:=(WINNER(120*CLOSE/100)-WINNER(100*CLOSE/100))*100;
VARB:=(-100)*(WINNER(120*CLOSE/100)-WINNER(100*CLOSE/100))+5;
波段买入: IF(VARA+VARB<7 AND CROSS(VAR8,VAR9) AND VAR9<-18 AND VAR9DRAWICON(波段买入=60,70,1),COLORRED;
VARC:=HHV(HIGH,9)-LLV(LOW,9);
VARD:=HHV(HIGH,9)-CLOSE;
VARE:=CLOSE-LLV(LOW,9);
VARF:=VARD/VARC*100-70;
VAR10:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;
VAR11:=(2*CLOSE+HIGH+LOW)/4;
VAR12:=SMA(VARE/VARC*100,3,1);
VAR13:=LLV(LOW,34);
VAR14:=SMA(VAR12,3,1)-SMA(VARF,9,1);
VAR15:=IF(VAR14>100,VAR14-100,0);
VAR16:=HHV(HIGH,34);
VAR17:EMA((VAR11-VAR13)/(VAR16-VAR13)*100,8);
VAR18:=EMA(VAR17,5);
STICKLINE(VAR17>0 AND VAR17-VAR18>=0,79,80,6,0), ,COLORRED ;
STICKLINE(VAR17>0 AND VAR17-VAR18<0,79,80,6,1), ,COLOR00FF00 ;
STICKLINE(VAR17>0 AND VAR17-VAR18>=0,19,20,6,0),COLORRED, ;
STICKLINE(VAR17>0 AND VAR17-VAR18<0,19,20,6,1), ,COLOR00FF00 ;
STICKLINE(VAR17-VAR18>0,VAR17,VAR18,8,1), ,COLORRED ;
STICKLINE(VAR17-VAR18<0,VAR17,VAR18,8,1), ,COLOR00FF00 ;
VAR22:=REF(LOW,1);
VAR23:=SMA(ABS(LOW-VAR22),3,1)/SMA(MAX(LOW-VAR22,0),3,1)*100;
VAR24:=EMA(IF(CLOSE*1.3,VAR23*10,VAR23/10),3);
VAR25:=LLV(LOW,30);
VAR26:=HHV(VAR24,30);
VAR27:=IF(MA(CLOSE,58),1,0);
VAR28:=EMA(IF(LOW<=VAR25,(VAR24+VAR26*2)/2,0),3)/618*VAR27;
VAR29:=IF(VAR28>100,100,VAR28);
STICKLINE(VAR29>-150,0,VAR29,3,0), , COLORFF00FF;
底部吸筹指标: (CLOSE-MA(CLOSE,40))/MA(CLOSE,40)*100, , COLOR00FF00;
STICKLINE(CROSS(底部吸筹指标,-24),100,0,6,0), , COLORFFFFFF;
先知: (CLOSE-MA(CLOSE,5))/MA(CLOSE,5)*100, , COLORFF00FF;
可能放量拉升: IF(CROSS(底部吸筹指标,-24),1,0), , COLORFFFFFF;
VARK1:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;
VARK2:=REVERSE(VARK1);
VARK3:=SMA(VARK1,3,1);
波段王:=SMA(VARK3,3,1), , COLORRED,LINETHICK2;
波段鬼:=SMA(波段王,2.5,1),COLORYELLOW,LINETHICK2;
趋势线: 3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV
(HIGH,27)-LLV(LOW,27))*100,5,1),3,1), ,COLORFF6666,LINETHICK2;
{爱查股 www.aichagu.net}
RSV9:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K1:=SMA(RSV9,3,1);
DK1:=K1-REF(K1,1),COLORSTICK;
买点准备:IF(趋势线<=10,0,10), COLORFF9933,LINETHICK3;
STICKLINE( CROSS(趋势线,10),0,73,6,0), COLOR3366FF,;
DRAWTEXT(IF(CROSS(趋势线,10),100,0),68,'抄底'),COLORWHITE ;
DRAWTEXT(IF(CROSS(10,趋势线),1,0), 10,'$借钱'),COLOR33FFCC,;
{目前位置:
对当前股票所处的技术位置进行评价,可对是否介入作出辅助判断}
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;

以上就是小编为您带来的“002509闲谈通达信借钱抄底公式”全部内容,更多内容敬请关注先瑞股票配资网!